Skip to main content

Cannot Backup - No such file or directory, etc

Thread solved
Forum Member
Posts: 26
Comments: 44

Hello.

It's my client's problem.
They are using the 11.7 advanced version.
And before, I backed up normally.
By the way, from the moment, the following error has not been backed up.

 

--------------------
로그 항목 세부 정보 (Log Detail)
--------------------
종류:          오류 (error)
날짜 및 시간:     2020-04-06 PM 2:18:41
Schedule name :       s1comw2_backup
work :          full backup
Type : Machine
Item :    s1comw2
System :         s1comw2
Code :          20,250,685(0x135003D)
Module :          309
소유자:         
메시지:         
  '백업' 명령에 실패했습니다. (backup failed)
추가 정보: 
--------------------
error code : 61
Module: 309
Line information : 4a8728dc8a1c9510
Filed:  $module : service_process_lxa64_50088
메시지: '백업' 명령에 실패했습니다. (Backup failed)
--------------------
error code : 22
Module: 309
Line information : 8d165e86fb819666
Filed:  TraceLevel : 1, $module : gtob_backup_command_addon_lxa64_50088
메시지: TOL: Failed to execute the command. '백업' 명령은 지정된 데이터를 지정된 위치에 백업합니다. (The 'backup' command backs up the specified data to the specified location.)
--------------------
error code : 200
Module: 161
Line information : b320396adfe3b54
Filed :  IsReturnCode : 1, $module : disk_bundle_lxa64_50088
메시지: 위치 '/osbackup/s1comw2'에서 아카이브 URI를 가져오지 못했습니다. (Failed to get archive URI from location '/ osbackup / s1comw2'.)
--------------------
error code : 200
Module: 161
Line information : a0f87a51d6f9cc8e
Filed :  IsReturnCode : 1, $module : disk_bundle_lxa64_50088
메시지: 위치 '/osbackup/s1comw2'에서 아카이브 URI를 가져오지 못했습니다. (Failed to get archive URI from location '/ osbackup / s1comw2'.)
--------------------
error code : 263
Module: 146
Line information : 4d7f75fcde07d667
Filed :  IsReturnCode : 1, $module : mms_lxa64_50088
메시지: '/osbackup/s1comw2' 파일 정보를 가져오지 못했습니다. (Failed to get '/ osbackup / s1comw2' file information.)
--------------------
error code :17
Module: 4
Line information : 3d9ea26f1bfdf421
Filed :  path : /osbackup/s1comw2, $module : disk_bundle_lxa64_50088
메시지: 지정된 파일이 존재하지 않습니다. (The specified file does not exist.)
--------------------
error code : 65521
Module: 0
Line information : bd28fdbd64edb90e
Filed :  code : 2, $module : disk_bundle_lxa64_50088
메시지: No such file or directory
--------------------

Event Code : 0x0135003D+0x01350016+0x00A100C8+0x00A100C8+0x00920107+0x00040011+0x0000FFF1+0x00000002

--------------------

 

Please tell me how to solve this problem.

Thank you.

0 Users found this helpful
Support specialist
Posts: 0
Comments: 1327

#1

Hello Lemoning.

Please ask your customer to refresh the '/ osbackup / s1comw2' vault.

Forum Member
Posts: 26
Comments: 44

#2

Hello Maria.

They tried to refresh. However, I still haven't solved the problem.

And they reinstalled Acronis for that problem.
Then, a new backup folder (+ volt) was created and the location was changed there.
But it still gives the same error.

I checked the port. But there was no problem with the port.
(TCP 9877, 9876, 7780, UDP 137,138, TCP 139, 445)

 

Thank you.

Support specialist
Posts: 0
Comments: 1327

#3

Hello Lemoning.

I can recommend your customer to update their Acronis Backup 11.7 components to the latest available build in Acronis account and follow steps listed in this KB article on how to check a backup destination accessibility https://kb.acronis.com/content/61727

Forum Member
Posts: 26
Comments: 44

#4

I solved the problem.
The customer's license is a universal license.
So I used a storage node.
I did a normal backup this way.