Skip to main content

CVE-2020-10138 & CVE-2020-16171

Thread needs solution
Beginner
Posts: 1
Comments: 0

Do someone know if version 11.7 is affected by the two security vulnerability detected in 12.5 (CVE-2020-10138 & CVE-2020-16171) ?

Thanks

0 Users found this helpful
Regular Poster
Posts: 2
Comments: 319

#1

Hello

v11.7 is affected by CVE-2020-10138 - please, update to the v12.5 or v15.

v11.7 is not affected by CVE-2020-16171.