Skip to main content

Testmail senden - Fehlermeldung

Thread needs solution
Beginner
Posts: 1
Comments: 0

Sehr geehrte Damen und Herren,

ich habe Probleme, die E-Mail Benachrichtigung zu aktivieren. Folgende Artikel haben mir nicht weitergeholfen:

https://kb.acronis.com/content/46720

http://forum.acronis.com/de/forum/36835

Genutzt wird:

Acronis Backup 11.7 für Windows Server (Build 11.7.50230)

------------------------------------------------------------------------------------------------------------------------------------------------
Fehler
------------------------------------------------------------------------------------------------------------------------------------------------
Fehler beim Versenden der Testnachricht.
------------------------------------------------------------------------------------------------------------------------------------------------
Details:
    Code: 21.954.592(0x014F0020)
<u>Zeileninfo:</u> 0xDA7E497CF4160E20;

    Modul: disk_bundle_vs_50230
    Nachricht: Senden der Nachricht von 'xxx@xxx.de' an 'xxx@xxx.xx' fehlgeschlagen (SMTP 'smtp.xxx.de:465').

    Code: 21.954.575(0x014F000F)
<u>Zeileninfo:</u> 0xDA7E497CF4160E00;

    Modul: disk_bundle_vs_50230
    Nachricht: Beim Lesen vom Socket ist ein fataler Fehler aufgetreten.

------------------------------------------------------------------------------------------------------------------------------------------------

Über Hilfe freue ich mich.

 

Mit freundlichen Grüßen

 

0 Users found this helpful
Forum Moderator
Posts: 242
Comments: 7052

Hello J. A.,

welcome to Acronis forums! Please try switching to TLS: 587,  that would likely resolve the issue