Skip to main content

Unterstüzung von vsphere 6.5

Thread needs solution
Beginner
Posts: 6
Comments: 9

Hallo,

ich habe, vermutlich zu schnell und unüberlegt, auf vsphere 6.5 (ESXi 6.5) geupdatet. Seit dem funktioniert mein Acronis vmprotect 9.2.10571 nicht mehr.

Das heißt alle Aufträge schlagen fehl. Ich habe es auf einem physischen Windows Server (dem VirtualCenterServer) laufen nicht in einer VM.

 

Wir es für das VMprotect 9 einer Unterstüung für ESXi 6.5 geben?
Wenn ja wann?

 

Vielen Dank im Voraus.

0 Users found this helpful
Acronis Program Manager
Posts: 22
Comments: 3743

Hi Matthias,

Please see my comments in the following thread: https://forum.acronis.com/forum/127449#comment-398555

In short: vSphere 6.5 is not supported by Acronis Backup for VMware v9 and you'll need to upgrade to Acronis Backup 12 to have support for vSphere 6.5 (it will be officially annonced in Update 3 which is coming in the next several weeks).

Thank you.