Skip to main content

Worst Case: es kommt nur noch "Choose an option" nach Klon-Versuch über Boot-DVD

Thread needs solution
Beginner
Posts: 2
Comments: 3

Folgender Werdegang:

2 gleiche Samsung SSD im PC

auf einer (C) Win 10 Pro 32-Bit installiert

per DVD True Image 2015 gestartet (gebootet)

Punkt "klonen" ausgewählt und penibel auf Quell- und Ziellaufwerk geachtet

hat kurz angefangen aber dann nach kurzer Zeit (ca. 1 Minute) kam der rote Hinweis "nicht möglich" oder so ähnlich (habe dem keine große Beachtung geschenkt außer dass es halt nicht funktioniert)

dann wollte ich wieder von der bis vor 2 Minuten funktionierenden SSD (C) starten und es kommt ab jetzt nur noch dieses im Anhang ersichtliche Programm.

Abgesicherter Modus gelingt mir nicht zu starten sowie auch Win 10 per USB starten und dann "reparieren" hat keine Abhilfe gebracht

Frage: hat jmd. sowas schon mal gehabt und/oder kennt dieses Tool wie im Screenshot ersichtlich? Sonstige konstruktive Hilfe???

Attachment Size
Screenshot_4.jpg 94.3 KB
0 Users found this helpful
Forum Hero
Posts: 78
Comments: 7057

Hallo M. Pede,

Wenn man von einem Bootmedium mit Acronis Plugin startet, dann "Extras und Werkzeuge"  - "Neues Laufwerk hinzufügen" und dort die SSD auswählt, sind die Partitionen noch vorhanden? (Mit "Abbrechen" kommt man wieder zurück)

Attachment Size
565565-210608.gif 252.47 KB
565565-210609.gif 510.93 KB
Beginner
Posts: 2
Comments: 3

Guten Morgen G. Uphoff.

 

Sieht bei mir so wie im Anhang aus.

Attachment Size
565585-210632.JPG 1.28 MB
Forum Hero
Posts: 78
Comments: 7057

Mist, habe nicht gemerkt, das sich hier etwas verändert hat.

Das Betriebssystem fehlt, die SSD kann nicht booten. Jetzt wäre ein Laufwerksbackup vorteilhaft.

 

Beide SSDs nicht bootfähig?

Beginner
Posts: 2
Comments: 3

Richtig, denn der Vorgang (klonen) wurde ja nach ca. 1 Minute vom Programm aus abgebrochen.

Jetzt kommt die Meldung auf dem Quelllaufwerk "kein Betriebssystem vorhanden" oder so ähnlich.

Und es scheint ja, dass eine (die?) Partition noch da ist (siehe Screenshot!), aber ohne Buchstabe.

Ich will aber ab jetzt sicher gehen in dem was ich mache, um an die Daten noch kommen zu können.

Beginner
Posts: 2
Comments: 3

Leider ist der Support von Acronis unterirdisch schlecht.

Man erreicht zwar jmd., aber die Damen nehmen das Problem ja nur auf und es meldet sich dann jmd. per Mail.

Aber an der Antwort merkt man, dass das Problem nicht verstanden wurde und/oder man erhält nur eine Standard-Antwort.

Forum Hero
Posts: 78
Comments: 7057

Die Partition ist weg, "Nicht zugerordnet".

Wenn man einen funktionierenden Rechner mit Betriebssystem hätte, wo man die Festplatte einbauen könnte, könnte man mit Testdisk probieren die Partition wiederherzustellen.

Bilder zum anschauen:

https://forum.acronis.com/comment/262898#comment-262898