Skip to main content

Acronis True Images 2013 und Avira Virenschutz Programm führen zu realem Datenverlust!!!!!

Beginner
Posts: 2
Comments: 2

 

  1. Ich möchte euch als Warnung davon erzählen falls ihr Avira benutzt.
    Am 7.7 machte mein Windows XP PC um 4:00 nachts ein Backup von C:/ für das Laufwerk und um 5:00 nachts Backup für das Verzeichnis wh-Book. Das Backup ging automatisch von sich, es enthielt eine Vollsicherung (full) und fünf Inkrementelle Sicherungen (ink). Es durfte 300 GB groß werden und wenn es größer wurde hat die "Automatische Bereinigung" die älteste Version wieder gelöscht, dass ganze lief über ein "Backup-Schema" und über den "Scheduler" ab. Am 7.7. wurde ich von dem Avira-Virenschutz Programm aufgefordert den PC runter zufahren und wieder hochzufahren; damit das Virenschutz Programm richtig Arbeitet. Man kann aber die Forderung einfach stehen lassen, allerdings werden die täglichen automatischen Backups um 4:00 und um 5:00 ausgesetzt?!, wieso, ich weiß es nicht? Ich habe die Anweisung Avira-Virenschzu Programm nicht sofort ausgeführt, sondern seit dem 7.7. hatte ich meinen Vorvorletzten True Image Eintrag. Am Sonntag den 20.8. fuhr ich den PC runter und wieder hoch. Das True Image Backup hatte Festplatte sofort gesichert? und auch das Verzeichnis. Der Backup um 4:00 Uhr und 5:00 Uhr lief reibungslos ab. Am nächsten morgen fiel es mir auf; dass wh-Book Verzeichnis zeigte 7.7.??? an, was immerhin einen sechswöchigen Arbeitsverlust darstellen würde. Ich habe dann die Recoverys von dem Verzeichnis wh-Book gemacht ohne sichtbaren Erfolg, es blieb bei dem 7.7. Als nächsten Schritt wählte ich den vorletzten Recovery der um 0:27 Sonntags war und mit dem hochfahren des PC zu tun hatte bzw. mit dem Backup, dass danach erstellt worden ist. Nach dem Recovery zeigte der Bildschirm in DOS? „MBR =0......“. an. Ich probierte dies ein paar mal aus, aber es blieb dabei. Ich stelle das BIOS um, das DVD Gerät an Platz eins der Boot Reihenfolge. Die Bootfähige DVD in das DVD Gerät. Ich starte den PC von neuem, ich wählte den letzten Backup aus, um ihn zum Recovery zu machen. „Wählen sie den Befehl Laufwerke, unterhalb des Elements Recovery auf der Willkommensseite“, das ist ein Fehler, richtig muß es heißen auf der linken Seite Recovery öffnen und suchen nach neuen Backups. Den letzten Backup nahm ich dann. Ich blieb an der Stelle stehen, Recovery-Assistent – „Einstellung von Partition C“, der Wortlaut ist mir leider entfallen. Ich machte dann noch einen Fehler in dem Recovery-Ablauf und kam nicht weiter. Den PC brachte ich zu meinem Händler und der bestätigte mir außer fünf "ink" Versionen ist von dem Laufwerk nichts übrig, was einem Totalverlust entspricht! Nur aus dem Verzeichnis wh-Book vom 7.7., also das mit dem Verlust von 6 Wochen, diese sind nicht verloren gegangen - es hat neben den "ink" Versionen noch bleibende drei "full" Versionen.

          Martin