Skip to main content

Irgendetwas von ATI 2015 läuft unerwünschterweise

Thread needs solution
Beginner
Posts: 1
Comments: 1

Seit einiger Zeit (ich glaube, seit der Umstellung auf Win10 vor etwa 8 Wochen) erhalte ich abends beim Runterfahren manchmal die Meldung "Acronis bricht die laufenden Aktion ab" (oder so ähnlich).

Daraus schliesse ich, dass ATI irgendetwas tut - ich will aber ganz entschieden NICHT, dass ATI irgend etwas aus eigener Initiative tut. Die drei Backups, die angelegt sind, sind ausdrücklich (ich habe das gerade nachgeüprüft) als "Ohne Planung" definiert. WAS wird da also abgebrochen??? Und WIE kann ich das abstellen???

Ich will bei dieser Gelegenheit gleich sagen, dass frühere ATI-Versionen IMHO weit angenehmer zu handhaben waren. Die Namensgebung der Backup-Dateien ist undurchschaubar (es dürfte eine Anleitung zur Endtschlüsselung geben - aber warum soll ich erst diesen Unfug zu entschlüsseln lernen, wenn ich selbst ein - für mich jedenfalls - viel klareres System habe? Jedenfalls werde ich wohl bei Gelgenheit auf ein andere Programm umsteigen - ich weiss nur noch nicht, auf welches. Für Empfehlungen bin ich dankbar.

 

 

0 Users found this helpful
Forum Hero
Posts: 65
Comments: 6110

Ich habe diese Meldung, seit ich SSDs verwende, schon Ewigkeiten nicht mehr gesehen. Es könnte auch Windows Update im Hintergrund laufen, oder die Windows10 Telemetrie. (Die Meldung wird angezeigt, wenn das Herunterfahren länger dauert. Die Acronissoftware muss nicht immer daran Schuld sein)

Man kann mit dem Acronis Scheduler Manager mit "get list" Planungen anzeigen und mit "task zap" alle "Planungen" von den jemals existierenden Backuptasks entfernen (nur die Planung wird entfernt). Danach den Backuptask editieren und die Planung, falls gewünscht wieder anschalten.

https://kb.acronis.com/de/content/20521

Attachment Size
498705-167630.GIF 39.12 KB
Beginner
Posts: 1
Comments: 1

Danke erstmal. Tatsächlich wurden da etliche tasks aufgeführt - allerdings konnte ich nicht erkennen, ob sie aktiv waren. Jedenfalls habe ich sie alle 'gezapt'. Mal sehen, ob die Meldung jetzt nochmal kommt. (Sie kam ohnehin nur etwa 1x die Woche. Meine Systemplatte ist übrigens auch eine SSD - eine 240 GB Sandisk  Plus, vorher eine 120er von Kingston.)