Skip to main content

Systemfestplatte C läuft voll beim Klonen von D auf E (SnapAPI...log)

Thread needs solution
Beginner
Posts: 1
Comments: 2

Beim Klonen einer per USB angeschlossenen WD Festplatten auf eine weitere per USB angeschlossene Platte läuft bei mir die Systemfestplatte voll, auf der Acronis True Image läuft.

Eines der vielen Logfiles hat bereits 10GB Größe erreicht und zählt weiter hoch. Mir gehen inzwischen die Möglichkeiten aus, andere Ordner zu verschieben. 

Hat jemand einen Tipp, wie ich das Problem lösen kann? 

Ich verwende die Acronis True Image WD Edition in der  Version 19.0.0.33

Vielen Dank im Voraus.

Mathias

0 Users found this helpful
Forum Hero
Posts: 59
Comments: 6050

SnapAPI logs werden eigentlich nur gesammelt, wenn vom User ein Registryeintrag gemacht wurde, sind es wirklich SnapAPI logs?

https://kb.acronis.com/de/content/40248

Ich würde von einem Acronis Bootmedium starten und das Klonen erneut probieren. (Falls das mit der WD Version möglich ist)

Beginner
Posts: 1
Comments: 2

Ich weiss auch nicht, warum die auf meinem Rechner gesammelt werden. Danke für den Link mit dem entsprechenden Registry-Eintrag. Ich werde ihn nutzen, um das Logging explizit auszuschalten. 

Versuchen werde ich das jetzt trotzdem erstmal per Bootmedium und werde berichten.

Vielen Dank!

Beginner
Posts: 1
Comments: 2

Die WD-Version auf dem Bootmedium hat leider nicht zum Erfolg geführt. Klonen per USB für beide Festplatten ist in der Version offenbar nicht vorgesehen. 

Ich habe dann mit Googles Hilfe und unter Linux "ddrescue" verwendet. Nun habe ich meine Kopie der Festplatte. 

Trotzdem besten Dank für die Unterstützung!

Mathias Su wrote:

Ich weiss auch nicht, warum die auf meinem Rechner gesammelt werden. Danke für den Link mit dem entsprechenden Registry-Eintrag. Ich werde ihn nutzen, um das Logging explizit auszuschalten. 

Versuchen werde ich das jetzt trotzdem erstmal per Bootmedium und werde berichten.

Vielen Dank!