Skip to main content

True Image 2014: Geklonte SSD wird nicht als Bootmedium erkannt.

Thread needs solution
Beginner
Posts: 1
Comments: 0

Hallo,

 

ich habe bei von einem meiner Rechner die SSD mit Acronis True Image 2014 geklont.

Von der ersten Platte kann ich booten. Von der 2ten geklonten Platte nicht. Ich erhalte die Meldung das kein Boot-Medium verfügbar ist.

Ich habe die BIOS-Settings inzwischen auf defaults zurückgesetzt da mir zwar 4 mal der Windows Boot Manager angezeigt wurde, jedoch habe ich immer nur einen schwarzen Bilschirm mit dem kleinen Ladesymbol gesehen.

 

Auf der Platte befindet sich Windows 10 LTSB 2016, 2 Partitionen, 1 Recovery, 1 von Windows erstellte FAT32-Partition.

Kann mir hier irgendwer weiter helfen?

Der Rechner ist sehr neu und verwendet UEFI/EFI. Ist es möglich das Acronis 2014 damit noch nicht klar kommt?

Sollten weitere Informationen benötigt werden sagen Sie mir bitte Bescheid.

Vielen Dank im Voraus

0 Users found this helpful
Forum Hero
Posts: 69
Comments: 6341

#1

Das Original und der Klon sollten nicht zusammen unter Windows starten (Eine, oder beide Festplatten werden von Windows verändert)

Ich würde stattdessen ein Laufwerksbackup mit "Validieren" der SSD machen.

Was soll denn gemacht werden? Eine SSD / Festplatte austauschen? Ein Multiboot System erstellen?

Wenn man mit z.B F11 das Boot Menü startet um von einem Bootmedium zu starten, werden dort doppelte Einträge oder Lücken angezeigt? Dann würde ich das mit einem CMOS Reset wieder in Ordnung bringen (Danach im UEFI die gewünschten Einstellungen wieder einstellen).

Forum Member
Posts: 12
Comments: 69

#2

Das Problem ist nicht Acronis 2014 sondern das strunzdumme UEFI.
UEFI kann nur mit 32bit, daher die bescheuerte Zusatzliche 32bit-Partition.
Schalte den immer noch unfertigen und anfälligen UEFI-Mist ab und betreibe den Rechner im Legacy Mod, also ohne UEFI.
Somit hast eine massive Fehlerquelle weniger am System.

Am besten sauber und völlig neu installieren im Legacy-Mod.