Skip to main content

Acronis Backup Advanced 11.5 nutzt nicht annähernd die LTO 4 Band Kapaziät?

Thread needs solution
Beginner
Posts: 2
Comments: 3

Hallo

Bin auf der suche nach einer Backup Software und bin auf Acronis Backup Adv. 11.5 gestossen!

Momentan komplett überfordert von der Oberfläche, den Begriffen usw....

Aber nach einer Einarbeitungsphase funktioniert es ganz gut.

Nun mein Problem,

Eine Sicherung die auf Band soll, hat 736,6GB, war vorher mit Drittsoftware gesichert und wieder auf Platte wiederhergestellt, sollte also auch mit Acronis B Adv. auf das selbe Band drauf Platz finden.

 

Vorgehensweise

So, ich erstelle ein "Backup Jetzt" mit den 736,6 GB wähle Vollbackup --> Band bei Vollbackup überschreiben --> Ohne Komprimierung (Daten waren auch vorher nicht komprimiert) und starte den Backup Vorgang.      

Dieser bricht bei 72% ab und verlangt nach einem weiteren Band für die sicherung!

Hab selbst Backupvorgang abgebrochen

 

Laufwerk ist ein HP Ultrium LTO 4 mit Speichermedium von HP LTO 4 800GB unkomprimiert und (1600GB Komprimiert??)

Wie kann es sowas geben mache ich was falsch?

Alles Software von anderen Herstellern ist deinstalliert sogar die HP Tools sind deinstalliert!

es sollen doch annähernd 800GB uaf Tape passen undnicht nur  ca.550GB

vor Acronis passte die gleiche Datenmenge ja auch aufs Tape:

 

vielleicht kennt jemand solch ein Problem.

 

mfg

Habe da etwas genauere INFOs angefügt kenne das Programm nicht genau!

--------------------
Details zu den Log-Einträgen
--------------------
Typ:            Informationen
Datum und Zeit: 02.02.2016 08:23:31
Backup-Plan:    Backup 01.02.2016 13:48:46
Task:           Einfaches Backup (Vollständig)
Code:           0(0x0)
Modul:          0
Besitzer:       Sledge@Sledge-PC
Nachricht:      
  Statistiken über Bandlaufwerksaktionen.
  Anzahl Rückspulungen: 1
  Gesamte Rückspulungszeit: 7 Sekunden
  Anzahl Suchvorgänge: 0
  Gesamte Suchzeit: 0 Sekunden
  Anzahl Lesevorgänge: 0
  Gesamte Lesezeit: 0 Sekunden
  Insgesamt gelesene Daten: 0 Byte
  Durchschnittlich gelesene Daten: 0 Byte
  Gesamtes Leseintervall: 0 Sekunden
  Max. Leseintervall: 0 Millisekunden
  Durchschnittliches Leseintervall: 0 Millisekunden
  Durchschnittliche Lesegeschwindigkeit: 0 Byte/Sekunde
  Anzahl Schreibvorgänge: 4802869
  Gesamte Schreibzeit: 10075 Sekunden
  Insgesamt geschriebene Daten: 629521530880 Byte   "Aufs Band sollten Annähernd 800GB gehen"
  Durchschnittlich geschriebene Daten: 131071 Byte
  Gesamtes Schreibintervall: 694 Sekunden
  Max. Schreibintervall: 149 Millisekunden
  Durchschnittliches Schreibintervall: 0 Millisekunden
  Durchschnittliche Schreibgeschwindigkeit: 62483433 Byte/Sekunde

--------------------

0 Users found this helpful
Beginner
Posts: 2
Comments: 3

An die User die mit Acronis auf Band Sichern!

Wird von Acronis die angegebene Bandkapaziät für die Sicherungen verwendet?

wie schon oben beschreiben und auch nach mehrmaligen Treiberneuinstallationen des Laufwerks, de-neuinstallation der Software, Bänder vorher mit Acronis gelöscht usw bleibt das Ergebnis gleich Bei meinen LTI 4 Bändern von Sony und HP werden von den verfügbaren 800GB unkomprimiert nur 630GB genutzt!

Obwohl meine alte Sicherungssoftware mehr als 100GB noch draufpackt.

Ich möchte von der alten Software weg da mir das Bandeinlesen im falle eines Verlust´s der Datenbank einen Datensupergau beschert.

Und ich vom Support bislange zu dem Problem keine Antwort bekam.

 

mfg

Beginner
Posts: 2
Comments: 3

Problem ist gefunden!

Ein Defekt an der Hardware wie es sich mit der Zusammenarbeit mit dem Support heraustellte!

Danke nochmal der Unterstützung des Supports !

 

mfg

Beginner
Posts: 4
Comments: 4

Hallo,

als Nachtrag - wir sichern auch diverse Server auf Band (LTO3, LTO4, LTO5) - wichtig ist Hardwarekompression ausschalten (geht i.d.R. mit dem Herstellter Tool, bei HP die HP Tape & Library Tools) und Softwarekompression (in Acronis) einschalten. Dann klappts auch mit den Datenmengen ;-)

lg

Sebastian