Skip to main content

Acronis BR 11.5 nutzt kein VSS

Beginner
Posts: 1
Comments: 0

Hallo,

wenn ich ein Backup mache, wird das zwar erfolgteich beendet, dauert aber recht lange.
Im LOG sehe ich 

Erstellen des Snapshots für das Backup fehlgeschlagen.
Zusätzliche Info: 
--------------------
Fehlercode: 26
Module: 23
Zeileninfo: 616ad0806a63024c
Felder:  $module : disk_bundle_vs_39029
Nachricht: Erstellen des Snapshots für das Backup fehlgeschlagen.
--------------------

Die Dienste "Microsoft-Softwareschattenkopie-Anbieter" und "Volumeschattenkopie" stehen auf manuell und es gibt auch keine VSS Fehler in den Ereignissen.
Auf dem Windows 2012R2 Server werden die Schattenkopien auf selbst von MS verwendet und laufen fehlerfrei.

In den Backup-Optionen aheb ich bereits alle Varianten ausprobliert.

Leider bin ich auf der Suche im Netz und hier im Forum nicht weiter gekommen.

Jemand ggf. einen Hinweis wo ich noch suchen könnte?

Viele Grüße

Forum Star
Posts: 62
Comments: 2377

Top

Guten Tag,

Ich würde den Update auf die letzte Buildversion 50058 empfehlen, weil es ein Problem in den früheren Builds gab, dass diese Warnung sogar beim erfolgreichen Erstellen des Snapshots angezeigt wurde. Ob ein Snapshot erfolgreich oder nicht erstellt wurde könnten Sie in einem SnapAPI Log nachprüfen. Geben Sie das Wort "snapshot" ein und falls den Status der Operation 0x00 ist, dann ist alles in Ordnung. Ansonsten sollte ein unterschiedlicher Code und die Information zur Ursache des Fehlschlagens angezeigt werden. 

Weitere Information zur Fehlersuche finden Sie hier.

Vielen Dank,