Skip to main content

Acronis Snap Deploy 5 installiert immer nur einen Client

Beginner
Posts: 1
Comments: 3

Halllo Acronis Team,

wir haben folgendes Problem:

Wenn wir mehr als einen Client an unsere Acronis Netz hängen und warten bis die einzelnen Maschinen in der Liste zum Deployen erscheinen, wird nur ein Client angezeigt.

Das merkwürdige darin ist, dass sich die MAC Adresse und die IP Adresse abwechselnd ändert und die einzelnen Clients durchgeht?!

Die ans Netz angeschlossenen Clients ziehen das PXE Image einwandfrei. Stehen also alle auf Bereit.

Wir versuchen aktuell HP EliteBooks 820 G2 zu installieren.

Lizenzen sind noch genügend frei. Server ist ein Windows 2012 R2.

Wir haben heute auf das akutelleste Patch 1656 upgedatet.

Haben sie Ideen?

Forum Moderator
Posts: 85
Comments: 3214

Top

Hallo Robert,

Vielen Dank für Ihre Nachricht! Sagen Sie bitte, wenn Sie die Ziel-Maschinen über die MAC-Adresse hinzufügen, ist dieser Vorgang erfolgreich? Werden alle Maschinen in der Liste angezeigt? Könnten Sie uns bitte die Screenshots zukommen lassen, die das problematische Verhalten illustrieren. 

Vielen Dank für Ihre Mühe im Voraus!

Beginner
Posts: 1
Comments: 3

Top

Hallo,

wir haben nun die MAC-Adressen manuell eingegeben. Dies funktioniert und es werden, in unserem Testfall, jetzt 3 Notebooks auf einmal mit einem Image Installiert. Das klappt also.

Haben sie noch Ideen?

Beginner
Posts: 1
Comments: 3

Top

..mit Fujitsu LifeBooks E754 können wir meherer gleichzeitg installieren! Es liegt anscheinend an den HP Netzwerkkarten?

 

Mit der Bitte um Antwort. Danke

Forum Moderator
Posts: 85
Comments: 3214

Top

Hallo Robert

Leider erfordert dieses Problem tiefere Untersuchung, die auf dem Forum nicht möglich ist. Ich würde in diesem Fall empfehlen, unser Support Team zu kontaktieren

Vielen Dank,